Re: [tablix-list] 0.2.0 configuration format

From: Nicholas Robinson <nprREMOVE@THISbottlehall.freeserve.co.uk>
Date: Mon Jan 10 2005 - 20:42:47 CET

Hi

Thanks, perl-Glib is already installed at 1.071-1 this is the latest on
rpmfind.net - but on dag-weiers it is only to 1.040-1.

I've taken the use lib line out from gtablix.pl from last night in case this
was now causing a problem, but it wasn't!

Regards

Nick

On Monday 10 January 2005 18:22, Boštjan Špetič wrote:
> On Mon, 10 Jan 2005 17:59:07 +0000, Nicholas Robinson
<npr@bottlehall.freeserve.co.uk> wrote:
> > On the homeward stretch now...
> >
> > I've upgraded to Fedora Core 3 and I get fewer errors...
> >
> > gtk2 is now version 2.4.13-9.
> >
> > I've also got...
> >
> > perl-Gtk2-1.071-1 (this appears twice on "rpm -qa | grep perl-"!!!)
> > perl-Gtk2-GladeXML-1.001-1
>
> ok, and for the last bit, glib-perl:
>
> http://dag.wieers.com/packages/perl-Glib/
>
> you might find this one on the fedora cds also...
>
> regards, bostjan

-- 
Kind Regards
Nick Robinson
Fight Prejudice - Fight the Ban (see www.countrysidealliance.org)
Received on Mon Jan 10 21:05:06 2005

This archive was generated by hypermail 2.1.8 : Tue Aug 16 2005 - 20:42:58 CEST