Fixed version of PVM now in Debian archive

From: John Winters <johnREMOVE@THISsinodun.org.uk>
Date: Tue Dec 21 2004 - 16:08:16 CET

I've had a note from the Debian maintainer of pvm. The problem with
3.4.2-14 was purely one of the wrong files being included. He's now put
3.4.2-15 on the mirrors which fixes the problem.

It isn't in Sarge yet, but you can easily install it explicitly and thus
avoid having to reverse out 3.4.2-14 each time you do an apt-get
upgrade.

Cheers,
john
Received on Tue Dec 21 16:20:23 2004

This archive was generated by hypermail 2.1.8 : Tue Aug 16 2005 - 20:42:42 CEST