Re: [tablix-list] schooltool bounty and/or bakeoff

From: John Winters <johnREMOVE@THISsinodun.org.uk>
Date: Sat Oct 30 2004 - 20:44:22 CEST

On Sat, 2004-10-30 at 19:44, Tomaz Solc wrote:
> Hi
>
> > Is the version in CVS currently inconsistent?
>
> You probably need a newer version of automake and/or autoconf. I'm using
> automake 1.8.5 and autoconf 2.59.

Interesting. I just did "apt-get install automake" on Sarge and got
automake 1.4, but automake 1.8 is there too, so I uninstalled 1.4 and
added 1.8.

Now gets past that point, although there are a few warnings about
underquoting which weren't there before.

Thanks,
John
Received on Sat Oct 30 21:25:50 2004

This archive was generated by hypermail 2.1.8 : Tue Aug 16 2005 - 20:42:24 CEST