Compiling in sarge

From: Jaume Obrador <obradorREMOVE@THISespaiweb.net>
Date: Wed Mar 24 2004 - 21:16:58 CET

Hi everybody!

I've used tablix with great results last summer. Now I would like to try
newest version, but when I try to run ./configure in Debian Sarge I get
this output:

checking for xml2-config... (cached) no
checking for libxml - version >= 2.4.3... no
*** The xml2-config script installed by LIBXML could not be found
*** If libxml was installed in PREFIX, make sure PREFIX/bin is in
*** your path, or set the XML2_CONFIG environment variable to the
*** full path to xml2-config.

libxml2-dev is installed and configured. Anybody know where's the problem?
Received on Wed Mar 24 21:18:04 2004

This archive was generated by hypermail 2.1.8 : Tue Aug 16 2005 - 20:42:10 CEST